memberOf module install on ubuntu 10.04 slapd package gives: "Insufficient access"

Show replies by date

4326
days inactive
4326
days old

openldap-technical@openldap.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Jon Skarpeteig